迅维网

查看: 813|回复: 18
[显卡维修]

求助一下各位大神,显卡mats跑出来这种是什么问题

    [复制链接]
发表于 2021-4-18 17:06:48 | 显示全部楼层 |阅读模式
显示和驱动正常,偶尔会有花屏,花屏就几条线而已。不知什么原因。求各位大神给点建议。


发表于 2021-4-20 01:12:27 来自迅维网APP | 显示全部楼层
你这个测试结果看不出什么

回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-19 22:20:56 来自迅维网APP | 显示全部楼层
更新,这卡试了下算力一点都没有损耗,但就是报错,问题一定是有的,玩吃鸡大花屏。

回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-19 14:45:59 来自迅维网APP | 显示全部楼层
快得自己 发表于 2021-04-19 13:53
显存都让你拆报废了你这是20xx系列吧 还是更高的  这种这样显示显存是正常的

没有,显存原装没有拆过,上面是散热泥,我没清理而已

点评

这个卡不是用mats 扫的  详情 回复 发表于 2021-4-28 11:27
回复 支持 1 反对 0

使用道具 举报

发表于 2021-4-19 13:54:12 来自迅维网APP | 显示全部楼层
快得自己 发表于 2021-04-19 13:53
显存都让你拆报废了你这是20xx系列吧 还是更高的  这种这样显示显存是正常的

前面半句是之前另外一个帖子邪恶 网络太卡了...

回复 支持 1 反对 0

使用道具 举报

发表于 2021-4-19 13:53:40 来自迅维网APP | 显示全部楼层
显存都让你拆报废了你这是20xx系列吧 还是更高的  这种这样显示显存是正常的

点评

没有,显存原装没有拆过,上面是散热泥,我没清理而已  详情 回复 发表于 2021-4-19 14:45
前面半句是之前另外一个帖子邪恶 网络太卡了...  详情 回复 发表于 2021-4-19 13:54
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-19 12:52:25 来自迅维网APP | 显示全部楼层
tjb2628358 发表于 2021-04-19 12:41
显存是不是三星显存比较好

是的,三星镁光海力士

回复 支持 1 反对 0

使用道具 举报

发表于 2021-4-19 12:41:22 来自迅维网APP | 显示全部楼层
显存是不是三星显存比较好

点评

是的,三星镁光海力士  详情 回复 发表于 2021-4-19 12:52
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-19 11:37:49 来自迅维网APP | 显示全部楼层
没有大神给建议了么?

回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-18 21:58:51 来自迅维网APP | 显示全部楼层
目前加到2048扫描中。。。。。

回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-18 19:40:26 来自迅维网APP | 显示全部楼层
-步 发表于 2021-04-18 19:02
说句真话,软件只能参考,上次我有个750TI用硬盘版的MATS测试就是这种报错!!!核心重植,显存重植故障依旧,后来我用个U盘版的367.38.1跑2048M测试,A1通到有1的报错,换了显存故障解决!!!

感谢大神码字,我换个低版本的试试

回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-18 17:18:42 来自迅维网APP | 显示全部楼层
软件:https://pan.baidu.com/s/1jxJfZARPWNYH7ipz5UzSZQ 提取码:986y
测试软件贴出

回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-18 17:19:10 来自迅维网APP | 显示全部楼层
测试软件已贴出,求大神给点建议。

回复 支持 1 反对 0

使用道具 举报

发表于 2021-4-18 17:53:44 来自迅维网APP | 显示全部楼层
这种不是显存问题吧,多半是核心

点评

感谢感谢,  详情 回复 发表于 2021-4-18 19:39
回复 支持 1 反对 0

使用道具 举报

发表于 2021-4-18 18:44:01 | 显示全部楼层
全报错不是掉件就是GPU问题

回复 支持 1 反对 0

使用道具 举报

发表于 2021-4-18 19:02:03 | 显示全部楼层
说句真话,软件只能参考,上次我有个750TI用硬盘版的MATS测试就是这种报错!!!核心重植,显存重植故障依旧,后来我用个U盘版的367.38.1跑2048M测试,A1通到有1的报错,换了显存故障解决!!!

点评

感谢大神码字,我换个低版本的试试  详情 回复 发表于 2021-4-18 19:40
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2021-4-18 19:39:53 来自迅维网APP | 显示全部楼层
黄瓜不是菜 发表于 2021-04-18 17:53
这种不是显存问题吧,多半是核心

感谢感谢,

回复 支持 1 反对 0

使用道具 举报

发表于 2021-4-21 00:27:26 | 显示全部楼层
3225878970 发表于 2021-4-18 17:18
软件:https://pan.baidu.com/s/1jxJfZARPWNYH7ipz5UzSZQ 提取码:986y
测试软件贴出

软件这么快就过期了

回复 支持 反对

使用道具 举报

发表于 2021-4-28 11:27:02 来自迅维网APP | 显示全部楼层
3225878970 发表于 2021-04-19 14:45
没有,显存原装没有拆过,上面是散热泥,我没清理而已

这个卡不是用mats 扫的  

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部 返回列表
附近
店铺
维修
报价
信号元
件查询
点位图


全文搜索

快速回复