开启辅助访问

QQ登录

只需一步,快速开始

注册 找回密码 切换到宽版 |

迅维网

查看: 553|回复: 15

华硕P8H61M LX3 PLUS不跑码

  [复制链接]
发表于 2018-7-13 18:21 | 显示全部楼层 |阅读模式

马上注册,阅读更多精彩内容

您需要 登录 才可以下载或查看,没有帐号?注册

x
如图,开机不跑码,直接测量电压
4.png
内存1.5V正常

2.png
问题来了,1.8V的电压变成3.3V,能跑码才怪
追查来源
5.png
PQ22 G极受控PU10的8脚,PU10是个放大器,那就查10脚,3.3V不对,继续上查,来自图中的一对分压电阻,测电阻没变值,是下电阻虚焊,重新加焊后OK.
1.png

本文由 ZPDMXX 原创或被授权转载制作,其他机构或个人未经许可严禁转载。

评分

参与人数 2下载分 +2 金币 +4 收起 理由
良田197377 + 2 老司机!双击666+关注.....
zsjaxwq + 2 + 2 老司机!双击666+关注.....

查看全部评分

发表于 2018-7-26 12:31 | 显示全部楼层
这个电压太高有时候会烧CPU      

回复 支持 1 反对 0

使用道具 举报

发表于 2018-7-14 00:18 | 显示全部楼层
我遇到这种问题,都是习惯性换掉两个分压电阻

回复 支持 反对

使用道具 举报

发表于 2018-7-15 19:10 | 显示全部楼层
分压电阻的问题,的却要注意,感谢楼主分享。

回复 支持 反对

使用道具 举报

发表于 2018-7-16 16:06 | 显示全部楼层
小问题,简单清晰明了啊66666666666

回复 支持 反对

使用道具 举报

发表于 2018-7-16 17:56 | 显示全部楼层
直接换这个电阻,11.4k 与10k吧            

回复 支持 反对

使用道具 举报

发表于 2018-7-16 20:32 | 显示全部楼层
加焊怕不稳定                                                   

点评

不是电阻变质的,加焊没问题的,因为当时看到电阻接地端氧化了,电阻拆下来测过没问题的,  详情 回复 发表于 2018-7-16 23:17
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-7-16 23:17 | 显示全部楼层

不是电阻变质的,加焊没问题的,因为当时看到电阻接地端氧化了,电阻拆下来测过没问题的,

回复 支持 反对

使用道具 举报

发表于 2018-7-17 09:34 来自手机 | 显示全部楼层
多谢分享

回复 支持 反对

使用道具 举报

发表于 2018-7-17 10:48 | 显示全部楼层
思路清晰,向大师们好好学习!


回复 支持 反对

使用道具 举报

发表于 2018-7-21 21:39 | 显示全部楼层
建议把两只电阻都换了比较妥。。

回复 支持 反对

使用道具 举报

发表于 2018-7-22 10:17 | 显示全部楼层
分压电阻的问题 也是老生常谈了         

回复 支持 反对

使用道具 举报

发表于 2018-7-22 10:36 | 显示全部楼层
好,好,好,学习了

评分

参与人数 1金币 -10 收起 理由
ptmanager -10 恶意灌水刷分|广告,小心账号!

查看全部评分

回复 支持 反对

使用道具 举报

发表于 2018-7-22 22:05 | 显示全部楼层
修主板现在多少一片啊。。。。。。。。。。。。。

回复 支持 反对

使用道具 举报

发表于 2018-7-23 12:04 | 显示全部楼层
基准出错了,控制就出错了,这个电阻也很容易变质。。。。。。。。。。

回复 支持 反对

使用道具 举报

发表于 2018-7-26 12:23 | 显示全部楼层
思路清晰,向大师们多多学习。。。。。

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长提醒 上一条 /1 下一条