迅维网

查看: 650|回复: 20
[维修求助]

6s 0-80循环电流

  [复制链接]
发表于 2020-11-15 10:10:07 | 显示全部楼层 |阅读模式
开始拿来无声音 麦克风,拆开换了音频芯片,就成这样了,单独重值了上盖 还是这样



发表于 2020-11-16 21:47:33 来自迅维网APP | 显示全部楼层
牛逼 学习了

回复 支持 2 反对 0

使用道具 举报

发表于 2020-11-16 13:56:24 | 显示全部楼层
杯具了!上盖都搞了干脆把下层也干一遍

回复 支持 2 反对 0

使用道具 举报

 楼主| 发表于 2020-11-15 10:43:15 来自迅维网APP | 显示全部楼层
党华 发表于 2020-11-15 10:33
温度过高 爆浆了吧

上盖爆了吗

回复 支持 2 反对 0

使用道具 举报

发表于 2020-11-17 19:32:43 来自迅维网APP | 显示全部楼层
根据描述,好像有电压没出来,导致了这个电流

回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2020-11-17 18:57:22 来自迅维网APP | 显示全部楼层
取了上盖,开机还是这个电流。没办法,搬板

点评

我碰到一个也是这样 拆了上盖也是这样  详情 回复 发表于 6 天前
回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-17 00:04:47 来自迅维网APP | 显示全部楼层
新手上路不怕虎

回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-16 19:38:19 来自迅维网APP | 显示全部楼层
A8A9 CPU拆上盖温度没有控制好 会掉点 而且你看不到的 在蜂窝里面

回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-16 19:36:45 来自迅维网APP | 显示全部楼层
上盖电流呀 没有装好

回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-16 13:43:15 来自迅维网APP | 显示全部楼层
6s 上盖很容易鼓包呀 打开罩子看看

回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-16 09:12:12 来自迅维网APP | 显示全部楼层
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2020-11-15 10:10:44 来自迅维网APP | 显示全部楼层
回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-15 10:33:20 | 显示全部楼层
温度过高 爆浆了吧

点评

上盖爆了吗  详情 回复 发表于 2020-11-15 10:43
回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-15 10:49:57 | 显示全部楼层
遇到进水机音频下面脏了就是这个电流不开机,你应该重新换个音频试试。

点评

我把音频取下来 还是这个电流  详情 回复 发表于 2020-11-15 10:51
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2020-11-15 10:51:13 来自迅维网APP | 显示全部楼层
天天学修机 发表于 2020-11-15 10:49
遇到进水机音频下面脏了就是这个电流不开机,你应该重新换个音频试试。

我把音频取下来 还是这个电流

回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-15 12:38:30 来自迅维网APP | 显示全部楼层
不用重植,换一个

回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-15 20:51:39 | 显示全部楼层
爆上盖了吧!

回复 支持 1 反对 0

使用道具 举报

发表于 2020-11-19 18:49:10 来自迅维网APP | 显示全部楼层
感谢分享,学习了

回复 支持 反对

使用道具 举报

发表于 7 天前 | 显示全部楼层
学习了  学习了  学习了  学习了  学习了  学习了  学习了  

回复 支持 反对

使用道具 举报

发表于 6 天前 来自迅维网APP | 显示全部楼层
chenfu123 发表于 2020-11-17 18:57
取了上盖,开机还是这个电流。没办法,搬板

我碰到一个也是这样 拆了上盖也是这样

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部 返回列表
附近
店铺
维修
报价
信号元
件查询
点位图


全文搜索

快速回复