迅维网

查看: 4514|回复: 14

E0故障 在线等急

    [复制链接]
发表于 2010-7-30 14:38:18 | 显示全部楼层 |阅读模式
一块英特尔的板子  跑E0估计是显卡不过  不是开机就跑E0  开机正常跑码  就是到E0就不跑了  测量供电场管正常  用力按北桥也没反应应该不是北桥虚焊  请各位大侠指点

发表于 2010-7-30 14:58:04 | 显示全部楼层
本帖最后由 hnlnwgs 于 2010-7-30 15:06 编辑

[已解决] 科脑G31LM主板不跑码故障!进入已解决贴里边看看这个贴,也许对你有帮助!

回复 支持 反对

使用道具 举报

发表于 2010-7-30 15:39:31 | 显示全部楼层
刷  BIOS看下。。

回复 支持 反对

使用道具 举报

发表于 2010-7-30 16:46:57 | 显示全部楼层
先看下有没有自检声音,(自检不到内存的声音)

回复 支持 反对

使用道具 举报

发表于 2010-7-30 18:16:35 | 显示全部楼层
应该是内存的问题。看几个内存接口都试试,看有没有一个能用上的。   以前有一片板就是只有一个接口可以用,其他都不行,最后只能飞线内存接口。   E0大部分是内存或者北桥问题。

回复 支持 反对

使用道具 举报

发表于 2010-7-30 20:38:48 | 显示全部楼层
cpu座接触不良也有可能

回复 支持 反对

使用道具 举报

发表于 2010-7-30 21:55:25 | 显示全部楼层
E  0  是内存, 没过,   打下内在电压 , 另外要测一下内存的系统总线,  看是不是有3.3V  ,  如果都有的话多换几根内存吧,

回复 支持 反对

使用道具 举报

发表于 2010-7-30 22:08:01 | 显示全部楼层
清理一下内存槽,查一下内存供电。

回复 支持 反对

使用道具 举报

发表于 2010-7-30 22:09:46 | 显示全部楼层
跑EC  一般是内存跟BIOS问题,内存各个电压正常就先刷下BIOS  。

回复 支持 反对

使用道具 举报

发表于 2010-7-30 22:11:37 | 显示全部楼层
EO   内存有嫌疑啊   刷下BIOS  

回复 支持 反对

使用道具 举报

发表于 2010-7-30 22:51:49 | 显示全部楼层
恩 看下内存槽里面的针脚是否有短路, 没有多换几根内存吧 然后再刷BIOS吧

回复 支持 反对

使用道具 举报

发表于 2010-7-30 23:13:45 | 显示全部楼层
到北桥的AD线和BIOS

回复 支持 反对

使用道具 举报

发表于 2010-7-31 00:34:25 | 显示全部楼层
回复 teedys521 的帖子

E0是内存不过  
查内存工作条件
内存的供电  时钟  打排阻的值
第一代内存查:
内存槽上面第一脚REF电压1.25V【内存槽上面有标那里是第一脚】 第七脚主供电2.5V  91  92 总线时钟 总线数据2.5V或3.3V  184脚SPD电压【2.5V或3.3V】

第二代内存查:
内存槽上面第一脚REF电压0.9V【内存槽上面有标那里是第一脚】 主供电1.8V【内存槽旁边电感】  119  120 总线时钟 总线数据2.5V或3.3V    238脚SPD电压【2.5V或3.3V】

内存工作条件 正常  就刷BIOS  INTEL的板BIOS很容易坏
   

回复 支持 反对

使用道具 举报

发表于 2010-7-31 00:38:09 | 显示全部楼层
BIOS容易虚焊 要么先上下锡再测试

回复 支持 反对

使用道具 举报

发表于 2010-7-31 00:50:24 | 显示全部楼层
先帮BIOS放放电再说吧!!!

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部 返回列表
附近
店铺
维修
报价
信号元
件查询
点位图


全文搜索

快速回复