开启辅助访问

QQ登录

只需一步,快速开始

注册 找回密码 切换到宽版 |

迅维网

查看: 634|回复: 13
[iPhone]

苹果6S扩容遇到的问题

[复制链接]
发表于 2018-9-21 18:28 | 显示全部楼层 |阅读模式

马上注册,阅读更多精彩内容

您需要 登录 才可以下载或查看,没有帐号?注册

x
苹果6S扩完容,开机检测,没有4G信号,2G信号搜索慢,打电话也慢,各个都检测了,也没查到哪的问题,请各位大神帮忙分析一下,给个思路

本文由 夜尽天明 原创或被授权转载制作,其他机构或个人未经许可严禁转载。
发表于 2018-9-21 18:39 | 显示全部楼层
会不会是天线没装好吧                     

点评

额!~~确定都装好的,就是搜索不到4G信号  详情 回复 发表于 2018-9-21 18:40
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-9-21 18:40 | 显示全部楼层
骑龙虾去潇洒 发表于 2018-9-21 18:39
会不会是天线没装好吧

额!~~确定都装好的,就是搜索不到4G信号

回复 支持 反对

使用道具 举报

发表于 2018-9-21 19:23 | 显示全部楼层
你这扩的,我都不敢动手扩容了。是不是你温度没掌握好,将旁边的件搞虚焊了

回复 支持 反对

使用道具 举报

发表于 2018-9-21 22:58 来自手机 | 显示全部楼层
没有扩过 不敢搞

回复 支持 反对

使用道具 举报

发表于 2018-9-22 11:19 来自手机 | 显示全部楼层
看基带电源有问题吗,我有台6s扩容把基带电源搞虚了,信号跳水

点评

好的,我重新植一遍试试,多谢你  详情 回复 发表于 2018-9-22 18:10
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-9-22 18:10 | 显示全部楼层
瑞辰电脑 发表于 2018-9-22 11:19
看基带电源有问题吗,我有台6s扩容把基带电源搞虚了,信号跳水

好的,我重新植一遍试试,多谢你

回复 支持 反对

使用道具 举报

发表于 2018-9-23 00:39 | 显示全部楼层
这个情况多数是吹到基带电源了,基带电源有给大射频供电的,供电不正常就会不工作。你可以测则小电源给射频的供电。

回复 支持 反对

使用道具 举报

发表于 2018-9-26 08:18 来自手机 | 显示全部楼层
我只遇到过扩容回去一段时间无基带,从植基带电源就好的,一般那个位置最多吹到基带电源,附近没什么大芯片。

回复 支持 反对

使用道具 举报

发表于 2018-9-26 08:40 来自手机 | 显示全部楼层
我6S扩容 直接上盖爆了

点评

这得多高的温度啊………………  详情 回复 发表于 2018-9-28 10:28
回复 支持 反对

使用道具 举报

发表于 2018-9-26 19:36 | 显示全部楼层
110977127 发表于 2018-9-26 08:40
我6S扩容 直接上盖爆了

10楼6逼

点评

这个也是有可能的把,温度过高,吹到CPU了  详情 回复 发表于 2018-9-27 11:06
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-9-27 11:06 | 显示全部楼层

这个也是有可能的把,温度过高,吹到CPU了

回复 支持 反对

使用道具 举报

发表于 2018-9-28 10:28 | 显示全部楼层
110977127 发表于 2018-9-26 08:40
我6S扩容 直接上盖爆了

这得多高的温度啊………………

回复 支持 反对

使用道具 举报

发表于 2018-9-30 00:03 | 显示全部楼层
110977127 发表于 2018-9-26 08:40
我6S扩容 直接上盖爆了

你也是没有谁了,

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长提醒 上一条 /1 下一条