开启辅助访问

QQ登录

只需一步,快速开始

注册 找回密码 切换到宽版 |

迅维网

查看: 362|回复: 11
[求助中]

X555LP 开机卡LOGO大概20秒左右才能进系统

[复制链接]
发表于 2018-8-12 21:36 | 显示全部楼层 |阅读模式

马上注册,阅读更多精彩内容

您需要 登录 才可以下载或查看,没有帐号?注册

x
本帖最后由 485661856 于 2018-8-12 21:37 编辑

X555LP 开机卡LOGO大概20秒左右才能进系统,进系统测所有功能都正常啊。。BIOS刷过原厂也是一样,。。屏蔽板载内存也是一样,没招 求大神支招啊!!!

本文由 485661856 原创或被授权转载制作,其他机构或个人未经许可严禁转载。
发表于 2018-8-12 21:57 | 显示全部楼层
硬盘坏了,可能硬盘接口
把硬盘取下就知道了

点评

拆掉硬盘和小板都一样,裸板也是一样  详情 回复 发表于 2018-8-13 12:14
回复 支持 反对

使用道具 举报

头像被屏蔽
发表于 2018-8-12 22:32 来自手机 | 显示全部楼层
装回原厂用的WIN8.1 驱动全用官网的 硬盘如果是固态 按阿苏斯教程设置好能两秒开机

回复 支持 反对

使用道具 举报

发表于 2018-8-12 23:00 | 显示全部楼层
板载cpu的不好搞啊                                             

回复 支持 反对

使用道具 举报

发表于 2018-8-13 00:03 | 显示全部楼层
是不是爱坏小板接口那款啊,你不上硬盘试试还卡不卡

点评

拆掉硬盘和小板都一样,裸板也是一样  详情 回复 发表于 2018-8-13 12:14
回复 支持 反对

使用道具 举报

发表于 2018-8-13 09:48 | 显示全部楼层
是机械硬盘吗。是不是硬盘有坏道了

回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-8-13 12:14 | 显示全部楼层
龙宽九段 发表于 2018-8-12 21:57
硬盘坏了,可能硬盘接口
把硬盘取下就知道了

拆掉硬盘和小板都一样,裸板也是一样

回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-8-13 12:14 | 显示全部楼层
xuqianbei 发表于 2018-8-13 00:03
是不是爱坏小板接口那款啊,你不上硬盘试试还卡不卡

拆掉硬盘和小板都一样,裸板也是一样

回复 支持 反对

使用道具 举报

发表于 2018-8-13 12:30 | 显示全部楼层
解决没                                            

回复 支持 反对

使用道具 举报

发表于 2018-8-13 12:38 | 显示全部楼层
这种情况我想应该不是bios就是桥那块,总之我的判断是这样,因为其他的方面应该不会影响到卡logo

点评

刷BIOS没变化,进BIOS显示的是X555LPB,板号是X555LI,不管刷LP还是刷LI都显示LPB,这正常吗  详情 回复 发表于 2018-8-23 11:09
回复 支持 反对

使用道具 举报

发表于 2018-8-23 10:10 | 显示全部楼层
硬盘测了吗,这么慢很有可能是硬盘有坏道

回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-8-23 11:09 | 显示全部楼层
13694295506 发表于 2018-8-13 12:38
这种情况我想应该不是bios就是桥那块,总之我的判断是这样,因为其他的方面应该不会影响到卡logo

刷BIOS没变化,进BIOS显示的是X555LPB,板号是X555LI,不管刷LP还是刷LI都显示LPB,这正常吗

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长提醒 上一条 /1 下一条