开启辅助访问

QQ登录

只需一步,快速开始

注册 找回密码 切换到宽版 |

迅维网

查看: 100|回复: 9
[求助中]

y485有时开机有时不开机

[复制链接]

94

主题

296

帖子

88

积分

会员等级:高级技术员

发表于 2018-5-18 14:37 | 显示全部楼层 |阅读模式
y485有时开机有时不开机。触发电流上到0.03A,SUSP#信号无电压输出,正常是3.3v,这个信号是ec 116脚发出,换了ec还是这样,如图,有高手遇到过吗
捕获1.PNG

24

主题

2383

帖子

245

积分

会员等级:助理工程师

实地毕业勋章

发表于 2018-5-21 20:18 | 显示全部楼层

最近我也有个时开机时不开机的,华硕X450的 哪个待机5V出来只有3.3 真是不知道怎么回事、
回复 支持 0 反对 1

使用道具 举报

399

主题

1469

帖子

165

积分

会员等级:高级技术员

宅男

发表于 2018-5-18 14:42 | 显示全部楼层
RTC BATT正常吗{:4_113:}{:4_113:}{:4_113:}

点评

有3.3V电压  详情 回复 发表于 2018-5-18 15:16
回复 支持 反对

使用道具 举报

94

主题

296

帖子

88

积分

会员等级:高级技术员

 楼主| 发表于 2018-5-18 15:16 | 显示全部楼层

有3.3V电压                                                              
回复 支持 反对

使用道具 举报

7

主题

170

帖子

55

积分

会员等级:见习维客

发表于 2018-5-18 15:38 | 显示全部楼层
最近我也有个时开机时不开机的,华硕X450的 哪个待机5V出来只有3.3 真是不知道怎么回事、
回复 支持 反对

使用道具 举报

103

主题

4827

帖子

520

积分

会员等级:高级工程师

实地毕业勋章

发表于 2018-5-18 15:44 | 显示全部楼层
呵呵,这种不稳定的主是蛋疼                                
回复 支持 反对

使用道具 举报

0

主题

24

帖子

5

积分

会员等级:小小白

发表于 2018-5-19 10:10 | 显示全部楼层
真是不知道怎么回事.....................                  
回复 支持 反对

使用道具 举报

63

主题

2347

帖子

245

积分

会员等级:高级技术员

维修工

发表于 2018-5-19 10:42 | 显示全部楼层
考虑南桥是否虚焊                                          
不以物喜,不以己悲!
回复 支持 反对

使用道具 举报

16

主题

139

帖子

20

积分

会员等级:初学乍练

发表于 2018-5-21 15:07 | 显示全部楼层
这种时好时不好的问题不好搞、、、、、
回复 支持 反对

使用道具 举报

24

主题

955

帖子

101

积分

会员等级:高级技术员

发表于 2018-5-21 15:23 | 显示全部楼层
换主板吧 y485主板也不贵            
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长提醒 上一条 /1 下一条