开启辅助访问

QQ登录

只需一步,快速开始

注册 找回密码 切换到宽版

迅维网

查看: 220|回复: 24
[求助中]

华硕 asus x84h 开机难 热机能开机

[复制链接]

14

主题

117

帖子

19

积分

会员等级:维修技术员

发表于 2017-10-13 12:57 | 显示全部楼层 |阅读模式
3.jpg 2.jpg 1.jpg 华硕 asus x84h ,板号k43ly rev 5.0 凉机不开机电流在1.0几,随着温度升高,电流上升,开机重开机几次后电流到1.4就正常使用了,不犯毛病,关机放置一会就又开机难,刷了bios无果,求方法!

22

主题

429

帖子

48

积分

会员等级:见习维客

发表于 2017-10-13 13:28 | 显示全部楼层
查看一下EC旁边的排阻看看,我以前也碰到过
回复 支持 反对

使用道具 举报

39

主题

1183

帖子

122

积分

会员等级:高级技术员

发表于 2017-10-13 13:29 | 显示全部楼层
那就看下具体挡在哪里了,显卡,BIOS,范围比较广
回复 支持 反对

使用道具 举报

19

主题

617

帖子

63

积分

会员等级:迅维学员

远程学习勋章

发表于 2017-10-13 13:33 | 显示全部楼层
这种情况一般是原件不良,搞起来很麻烦。只能排除
回复 支持 反对

使用道具 举报

27

主题

484

帖子

74

积分

会员等级:高级技术员

发表于 2017-10-13 13:51 | 显示全部楼层
华硕的比较常见是排阻不良。 凉机的时间。有风枪一个一个地方吹。 看看吹到哪。能开机。重点查这周围。
回复 支持 反对

使用道具 举报

1

主题

628

帖子

120

积分

会员等级:高级技术员

发表于 2017-10-13 13:54 | 显示全部楼层
拿个风枪把怀疑的都加温下,哪个好了干哪个。
回复 支持 反对

使用道具 举报

81

主题

1476

帖子

154

积分

会员等级:铜牌维客

发表于 2017-10-13 13:55 | 显示全部楼层
EC旁边的电容不良或者晶振不良导致,看看有没有腐蚀断线
回复 支持 反对

使用道具 举报

30

主题

1556

帖子

160

积分

会员等级:迅维学员

发表于 2017-10-13 13:56 | 显示全部楼层
加焊显卡试一下看看                  
回复 支持 反对

使用道具 举报

3

主题

134

帖子

16

积分

会员等级:维修技术员

发表于 2017-10-13 13:57 | 显示全部楼层
对的  EC这块问题 晶振或者排组   
回复 支持 反对

使用道具 举报

0

主题

45

帖子

18

积分

会员等级:初学乍练

发表于 2017-10-13 14:00 | 显示全部楼层
BIOS刷一下试试  好像遇到过这样的机子  把机子修好  开机慢 刷完就正常了
回复 支持 反对

使用道具 举报

9

主题

530

帖子

60

积分

会员等级:高级技术员

发表于 2017-10-13 14:01 | 显示全部楼层
好了没   兄弟                              

点评

没呢...............................................  详情 回复 发表于 2017-10-13 15:06
回复 支持 反对

使用道具 举报

14

主题

117

帖子

19

积分

会员等级:维修技术员

 楼主| 发表于 2017-10-13 15:06 | 显示全部楼层

没呢...............................................
回复 支持 反对

使用道具 举报

14

主题

117

帖子

19

积分

会员等级:维修技术员

 楼主| 发表于 2017-10-13 15:13 | 显示全部楼层

这个四角贴片电阻 上面两脚电阻为0欧,下面电阻为10k

这个四角贴片电阻  上面两脚电阻为0欧,下面电阻为10k

点评

这个排阻上面两脚阻值为0,下面两脚阻值为10k。这电阻问题?  详情 回复 发表于 2017-10-13 15:15
回复 支持 反对

使用道具 举报

0

主题

9

帖子

1

积分

会员等级:小小白

发表于 2017-10-13 15:15 | 显示全部楼层
有可能是原件不良,看起来不是很容易搞定
回复 支持 反对

使用道具 举报

14

主题

117

帖子

19

积分

会员等级:维修技术员

 楼主| 发表于 2017-10-13 15:15 | 显示全部楼层

这个排阻上面两脚阻值为0,下面两脚阻值为10k。这电阻问题?

点评

应该是,怀疑这个牌组就把这个排阻换掉试试看,华硕料板上海很多  详情 回复 发表于 2017-10-14 16:27
回复 支持 反对

使用道具 举报

5

主题

55

帖子

30

积分

会员等级:高级技术员

远程学习勋章

发表于 2017-10-13 15:22 | 显示全部楼层
兄弟这种问题就不好搞了 ,建议换主板吧
回复 支持 反对

使用道具 举报

9

主题

168

帖子

18

积分

会员等级:迅维学员

实地毕业勋章

发表于 2017-10-13 15:37 | 显示全部楼层
EC旁边的排阻                          
回复 支持 反对

使用道具 举报

38

主题

1119

帖子

135

积分

会员等级:助理工程师

发表于 2017-10-13 15:43 | 显示全部楼层
好了,请分享出来。谢谢
回复 支持 反对

使用道具 举报

29

主题

564

帖子

108

积分

会员等级:正式维客

发表于 2017-10-13 15:46 | 显示全部楼层
                             换过晶振试试                                                                                
回复 支持 反对

使用道具 举报

0

主题

70

帖子

10

积分

会员等级:初学乍练

发表于 2017-10-13 15:50 | 显示全部楼层
我是来学习的,各位大神多多指教!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

手机版|帮助中心|排行榜|小黑屋|迅维网 ( 粤ICP备13090452号-2 ) 增值业务许可证:粤B2-20160324 |网站地图 

GMT+8, 2017-12-17 23:56 , Processed in 0.105385 second(s), 20 queries , MemCache On.

Powered by Discuz! X3.4 -ALicensed

© 2017 Comsenz Inc.

深圳网络警察报警平台 深圳网络警
察报警平台

深圳市市场监督管理局企业主体身份公示

经营性网站备案信息 经营性网站
备案信息

快速回复 返回顶部 返回列表